<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head>
<title>Página no encontrada | El Cordillerano</title>
<meta name="title" content="Página no encontrada | El Cordillerano" />
<meta name="description" content="Noticias e información de Bariloche en la edición digital del único diario impreso en la ciudad, desde 1994." />
<meta name="keywords" content="Bariloche,noticias,información,periodismo,Nahuel Huapi,Patagonia,Río Negro,radio 93.7,clasificados,comentarios,opinión" />
<meta property="fb:app_id" content="1492337167736839" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elcordillerano.com.ar" />
<meta property="og:title" content="Página no encontrada | El Cordillerano" />
<meta property="og:description" content="Noticias e información de Bariloche en la edición digital del único diario impreso en la ciudad, desde 1994." />
<meta property="og:image" content="http://www.elcordillerano.com.ar/img/logo_grande_facebook.jpg" />
<meta name="twitter:title" content="Página no encontrada | El Cordillerano">
<meta name="twitter:description" content="Noticias e información de Bariloche en la edición digital del único diario impreso en la ciudad, desde 1994.">
<meta itemprop="name" content="Página no encontrada | El Cordillerano">
<meta itemprop="description" content="Noticias e información de Bariloche en la edición digital del único diario impreso en la ciudad, desde 1994.">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="author" content="ElCordillerano" />
<meta name="robots" content="index,follow,noodp">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="Expires" content="0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
<link rel="manifest" href="/img/favicons/manifest.json">
<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#c42626">
<link rel="shortcut icon" href="/img/favicons/favicon.ico">
<meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#27a1a2">

<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans" rel="stylesheet">
<link rel='stylesheet' href='/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/font-sueca-slab.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/font-sueca-slab-semibold.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/font-sueca-slab-bold.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/datepicker.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='/css/magnific-popup.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='/css/owl-carousel.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/estilos_cms.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/responsive_cms.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/styles.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/responsive_styles.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/entorno.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/entorno_responsive.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/estilos_cms_imprimir.min.css?ver=1.1' type='text/css' media='print' />
<link rel='stylesheet' href='/css/jquery.bxslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/skin_jplayer.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' href='/css/plyr.css' type='text/css' media='all' />
<link rel='stylesheet' href='/css/wu-icons-style.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' href='/css/swiper_custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' href='/css/photoswipe/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' href='/css/photoswipe/photoswipe.css' type='text/css' media='all' />

<script src='/js/swfobject.js?ver=1.1'></script>
<script data-cfasync="false" src='/js/jquery.js?ver=1.1'></script>
<script src='/js/bootstrap.min.js?ver=1.1'></script>
<script data-cfasync="false" src='/js/jsfunctions.min.js?ver=1.1'></script>
<script src='/js/bootstrap-datepicker.min.js?ver=1.1'></script>
<script src='/js/owl-carousel.js?ver=1.1'></script>
<script src='/js/responsive-carousel.js?ver=1.1'></script>
<script src="/js/jquery.jplayer.min.js"></script>
<script src='/js/jquery.bxslider.min.js?ver=1.1'></script>
<script src='/js/plyr.js'></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src='/js/swiper.min.js'></script>
<script src='/js/photoswipe/photoswipe.min.js'></script>
<script src='/js/photoswipe/photoswipe-ui-default.min.js'></script>
<style>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</style>
<!--[if IE 8]> 
        <link href="/css/estilos_ie8.css.min.css?ver=1.1" rel="stylesheet" type="text/css"> 
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


<!--[if lt IE 9]>
      
    <![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-56226039-1', 'auto');
  ga('send', 'pageview');
  ga('create', 'UA-73039238-18', 'auto', 'troopTracker');
  ga('troopTracker.send', 'pageview');  


</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=1492337167736839";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="contenedor_menu_mobile_slider z_index_oculto">
<div class="capa_oscura transition_slider_ease_in_out"></div>
<div class="contenedor_slider_menu transition_slider_ease_in_out">
<div class="contenedor_slider_body">
<ul>
<li>
<a href="/">Portada</a>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
<li>
<a href="/sociedad/">Sociedad</a>
</li>
<li>
<a href="/politica/">Política</a>
</li>
<li>
<a href="/judiciales/">Judiciales</a>
</li>
<li>
<a href="/policiales/">Policiales</a>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
<li>
<a href="/cultura/">Cultura</a>
</li>
<li>
<a href="http://www.elcordillerano.com.ar/buenavida/" target="_blank">Turismo</a>
</li>
<li>
<a href="/cartas-abiertas/">Cartas abiertas</a>
</li>
<li>
<a href="/cartas-lectores/">Cartas de lectores</a>
</li>
<li>
<a href="/columnistas/">Columnistas</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/necrologicas/">Necrológicas</a>
</li>
<li>
<a href="http://clasificadosbariloche.com.ar/" target="_blank">Clasificados</a>
</li>
</ul>
</div>
</div>
<div class="clear_both"></div>
</div>
<layout_header>
<div class="contenedor_principal_cabeceras">
<div class="contenedor_general_header desktop oculto">
<div class="columna_superior_header p0">
<div class="contenedor_ancho_sitio">
<div class="col-xs-12 col-sm-8 p0">
<div class="col-xs-12 col-sm-10 p0 contenedor_clima_header"></div>
<div class="col-xs-12 col-sm-2 p0 contenedor_redes_sociales_header">
<div class="contenedor_individual_icono_columna_superior no_padding col-xs-4 derecha">
<div class="individual_iconos_columna_superior_header transition_03 facebook" title="Facebook">
<a href="https://www.facebook.com/elcodillerano.com.ar/" target="_blank">
<span class="fa fa-facebook-official"></span>
</a>
</div>
</div>
<div class="contenedor_individual_icono_columna_superior no_padding col-xs-4 centro">
<div class="individual_iconos_columna_superior_header transition_03 twitter" title="Twitter">
<a href="https://twitter.com/elcordillerano" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="contenedor_individual_icono_columna_superior no_padding col-xs-4 centro">
<div class="individual_iconos_columna_superior_header transition_03 instagram" title="Instagram">
<a href="https://www.instagram.com/elcordillerano/" target="_blank">
<span class="fa fa-instagram"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4 p0 enlaces_header">
<a href="/anuncie-aqui/" class="col-xs-12 col-sm-4 p0">
Anuncie Aquí
</a>
<a href="/necrologicas/" class="col-xs-12 col-sm-4 p0">
Necrológicas
</a>
<a href="http://clasificadosbariloche.com.ar/" target="_blank" class="col-xs-12 col-sm-4 p0">
Clasificados
</a>
</div>
</div>
</div>
<div class="contenedor_ancho_sitio">
<div class="col-xs-12 col-sm-5 contenedor_logo_header p0">
<a href="/">
<img src="/img/logo.png?ver=1.1" alt="Diario El Cordillerano" title="Diario El Cordillerano" />
</a>
</div>
<div class="col-xs-12 col-md-3 p0"></div>
<div class="col-xs-12 col-md-4 contenedor_general_radio_online_header p0">
<div class="col-xs-6 p0">
<div class="play_store_header_logo">
<a href="https://play.google.com/store/apps/details?id=com.goodbarber.elcordillerano&hl=es_419" target="_blank">
<img src="/img/google_play_app.png" alt="Play Store App">
</a>
</div>
</div>
<div class="col-xs-6 p0">
<div class="radio_header_logo">
<img src="/img/logo_radio.png" alt="Radio Online">
<audio class="oculto"><source src="http://209.95.35.49:9007/stream" type="audio/mpeg"></audio> </div>
</div>
</div>
<div class="clear_both"></div>
</div>
<div class="col-xs-12 contenedor_menu_header no_padding">
<div class="contenedor_menu_principal">
<div class="contenedor_buscador_mobile_superior">
</div>
<div class="contenedor_logo_sticky">
<a href="/">
<img src="/img/logo_sticky.png?ver=1.1" alt="Ir al inicio" />
</a>
</div>
<div class="boton_desplegar_menu_principal" menu_id="menu_principal">
<span class="fa fa-bars"></span>
</div>
<div class="boton_desplegar_menu_principal_buscador">
<span class="fa fa-search boton_buscar_buscador_mobile"></span>
<span class="fa fa-times boton_cerrar_buscador_mobile"></span>
</div>
<ul id="menu_principal" class="ul_items_menu_principal contenedor_ancho_sitio" colapsar="false">
<li class="li_items_menu_principal  primero  " seccion="portada" style="width: 7.5903614457831% !important;">
<a class="enlaces_principales" href="/">
<label class="fuente_titulos">
Portada </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="actualidad" style="width: 10.843373493976% !important;">
<a class="enlaces_principales" href="/actualidad/">
<label class="fuente_titulos">
Actualidad </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="sociedad" style="width: 8.6746987951807% !important;">
<a class="enlaces_principales" href="/sociedad/">
<label class="fuente_titulos">
Sociedad </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="politica" style="width: 8.6746987951807% !important;">
<a class="enlaces_principales" href="/politica/">
<label class="fuente_titulos">
Política </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="judiciales" style="width: 10.843373493976% !important;">
<a class="enlaces_principales" href="/judiciales/">
<label class="fuente_titulos">
Judiciales </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="policiales" style="width: 10.843373493976% !important;">
<a class="enlaces_principales" href="/policiales/">
<label class="fuente_titulos">
Policiales </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="deportes" style="width: 8.6746987951807% !important;">
<a class="enlaces_principales" href="/deportes/">
<label class="fuente_titulos">
Deportes </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="cultura" style="width: 7.5903614457831% !important;">
<a class="enlaces_principales" href="/cultura/">
<label class="fuente_titulos">
Cultura </label>
 </a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal    " seccion="turismo" style="width: 7.5903614457831% !important;">
<a class="enlaces_principales" href="http://www.elcordillerano.com.ar/buenavida/" target="_blank">
<label class="fuente_titulos">
Turismo </label>
</a>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal hijos   " seccion="opinion" style="width: 8.6746987951807% !important;">
<a class="enlaces_principales" href="/">
<label class="fuente_titulos">
Opinion <span class='fa fa-caret-down'></span> </label>
</a>
<ul class="ul_items_hijos_menu_principal  transition_03">
<li class="li_items_hijos_menu_principal" seccion="cartas-abiertas">
<a href="/cartas-abiertas/" class="transition_03">
<label class="fuente_titulos">
Cartas abiertas </label>
</a>
</li>
<li class="li_items_hijos_menu_principal" seccion="cartas-lectores">
<a href="/cartas-lectores/" class="transition_03">
<label class="fuente_titulos">
Cartas de lectores </label>
</a>
</li>
<li class="li_items_hijos_menu_principal" seccion="columnistas">
<a href="/columnistas/" class="transition_03">
<label class="fuente_titulos">
Columnistas </label>
</a>
</li>
<li class="li_items_hijos_menu_principal" seccion="editorial">
<a href="/editorial/" class="transition_03">
<label class="fuente_titulos">
Editorial </label>
</a>
</li>
</ul>
</li>
<span class="separador">|</span>
<li class="li_items_menu_principal hijos buscador" seccion="buscador" style="width: 6% !important;">
<a class="enlaces_principales" href="/busqueda/">
<span class="fa fa-search"><b>Búsqueda</b></span>
</a>
<ul class="ul_items_hijos_menu_principal ">
<li class="li_items_hijos_menu_principal">
<div class="contenedor_buscador_header ">
<form class="form_busqueda_home" id="form_busqueda_home" action="/busqueda/">
<div class="contenedor_input_buscador">
<input type="text" class="form-control" id="buscar" name="buscar" value="" placeholder="Términos a buscar" autocomplete="off" />
</div>
<div class="contenedor_boton_buscador">
<button id="boton_buscador">Buscar</button>
</div>
<script>
    jQuery("#boton_buscador").click(function(){
        jQuery("#buscar").submit();
    });
</script>
</form>
</div>
</li>
</ul>
</li>
<div class="clear_both"></div>
</ul>
</div>
<div class="clear_both"></div>
<script data-cfasync="false">
         var seccion_actual = 'portada';
    </script>
<script data-cfasync="false" src='/js/menu.min.js?ver=1.1'></script>
</div>
</div>
<div class="contenedor_general_header_mobile oculto">
<div class="col-xs-12 contenedor_menu_principal_mobile">
<div class="contenedor_boton sandwich">
<span>☰</span>
</div>
<div class="contenedor_menu_mobile logo">
<a href="/">
<img src="/img/logo_mobile.png" alt="Logo El Cordillerano">
</a>
</div>
<div class="contenedor_boton lupa">
<span class="fa fa-search icono_lupa"></span>
<span class="icono_cerrar">✕</span>
</div>
<div class="clear_both"></div>
</div>
<div class="col-xs-12 contenedor_menu_buscador">
<form class="form_busqueda_home" id="form_busqueda_home_mobile" action="/busqueda/">
<div class="contenedor_input_buscador">
<input type="text" class="form-control" id="buscar_mobile" name="buscar_mobile" value="" placeholder="Términos a buscar" autocomplete="off" />
</div>
<div class="contenedor_boton_buscador">
<button id="boton_buscador"><span class='fa fa-search icono_lupa_boton'></span></button>
</div>
<script>
    jQuery("#boton_buscador").click(function(){
        jQuery("#buscar").submit();
    });
</script>
</form>
<script>
            $("#form_busqueda_home_mobile").submit(function(event){
                event.stopPropagation();
                event.preventDefault();
                var busqueda = $("#buscar_mobile").val();
                $("#buscar").val(busqueda);
                $("#buscar").closest("form").submit();
            });
        </script>
</div>
<div class="col-xs-12 contenedor_menu_clima_redes_sociales">
<div class="contenedor_menu_clima"></div>
<div class="contenedor_menu_redes_sociales">
<div class="contenedor_menu_mobile_redes_sociales_icono transition_03 whatsapp" title="Whatsapp">
<a href="whatsapp://send?phone=+542944300739&text=" target="_blank">
<span class="fa fa-whatsapp"></span>
</a>
</div>
<div class="contenedor_menu_mobile_redes_sociales_icono transition_03 instagram" title="Instagram">
<a href="https://www.instagram.com/elcordillerano/" target="_blank">
<span class="fa fa-instagram"></span>
</a>
</div>
<div class="contenedor_menu_mobile_redes_sociales_icono transition_03 twitter" title="Twitter">
<a href="https://twitter.com/elcordillerano" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</div>
<div class="contenedor_menu_mobile_redes_sociales_icono transition_03 facebook" title="Facebook">
<a href="https://www.facebook.com/elcodillerano.com.ar/" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</div>
</div>
</div>
<div class="col-xs-12 contenedor_menu_google_play_app oculto">
<div class="contenedor_boton_icono_google_play_app">
<a href="market://details?id=com.goodbarber.elcordillerano&hl=es_419" target="_blank">
<img src="/img/icono_app_google_play.png" alt="Play Store App">
</a>
</div>
<div class="contenedor_boton_titulo_google_play_app">
<a href="market://details?id=com.goodbarber.elcordillerano&hl=es_419" target="_blank">
<span class="contenedor_boton_titulo_google_play_app_texto">
Descargá la App en Google Play
</span>
</a>
</div>
<div class="contenedor_boton_cerrar_google_play_app">
<span class="icono_cerrar_menu_app">✕</span>
</div>
<script>
        $(".contenedor_menu_google_play_app .contenedor_boton_cerrar_google_play_app").click(function(){
            $(".contenedor_menu_google_play_app").remove();
            /* Crea la cookie */
            var name = "app_google_play";
            var value = "1";
            /* 6 hs para el tiempo de expiración */
            var d = new Date();
            d.setTime(d.getTime() + (3*60*60*1000));
            var expires = d.toUTCString();
            document.cookie = name+"="+value+";expires="+expires+";path=/";
        });
        function getCookieValue(a) {
            var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
        if(!getCookieValue("app_google_play")){
            $(".contenedor_menu_google_play_app").removeClass("oculto");
        }
        </script>
</div>
<div class="col-xs-12 contenedor_menu_radio_online">
<div class="contenedor_menu_radio_online_centrado">
<div class="contenedor_menu_radio_icono">
<span class="fa fa-volume-up"></span>
</div>
<div class="contenedor_menu_radio_detalle">
<a href="/radio-online/">
<b>
<i>RADIO</i>
FM 93.7 / BARILOCHE
</b>
</a>
</div>
<div class="clear_both"></div>
</div>
</div>
</div>
</div>
</layout_header>
<layout_body class="contenedor_ancho_sitio">

<div class="contenedor_general_resultados">
<div class="contenedor_ancho_sitio">
<div class="titulo_pagina_no_encontrada">
Página no encontrada!
</div>
<div class="descripcion_pagina_no_encontrada">
La página solicitada no existe.
</div>
<div class="herramientas_pagina_no_encontrada">
<div class="individual_herramienta_pagina_no_encontrada">
<a href="javascript:history.back()">
Volver
</a>
</div>
<div class="individual_herramienta_pagina_no_encontrada derecha">
<a href="/">
Ir al inicio
</a>
</div>
</div>
</div>
</div>
</layout_body>
<layout_footer>
<div class="contenedor_general_footer">
<div class="contenedor_ancho_sitio">
<div class="columna_footer col-xs-12 col-sm-4 p0">
<div class="logo_footer col-xs-12">
<a href="/">
<img src="/img/logo_blanco.png?ver=1.1" alt="Ir al inicio" />
</a>
</div>
</div>
<div class="columna_footer col-xs-12 col-sm-5 secciones">
<div class="contenedor_general_whatsapp_footer_padre">
<div class="contenedor_general_whatsapp_footer">
<div class="logo_whatsapp_footer">
<span class="fa fa-whatsapp"></span>
</div>
<div class="contenedor_info_whatsapp_footer">
<div class="informacion titulo_whatsapp_footer fuente_titulos">
Envianos tu denuncia
</div>
<div class="informacion numero_whatsapp_footer fuente_titulos">
<label class="enlace_footer_whatsapp_desktop">2944-300-739</label>
<a href="whatsapp://send?phone=+542944300739&text=" class="enlace_footer_whatsapp_mobile">2944-300-739</a>
</div>
</div>
<div class="clear_both"></div>
</div>
</div>
</div>
<div class="columna_footer col-xs-12 col-sm-3 p0 ultima">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="contenedor_redes_sociales_footer">
<div class="individual_share_buttons_individual_noticia ">
<div class="titulo_redes_sociales_footer">
<div class="ly_elementos_individual_contenido separadores">
<div class=" col-xs-12 contenedor_separador fuente_arial">
<div class="texto_separador">
Redes Sociales
</div>
<div class="clear_both"></div>
</div>
</div>
</div>
</div>
<div class="clear_both"></div>
<div class="contenedor_botones_redes_sociales_footer">
<div class="individual_share_buttons_individual_noticia twitter">
<div class="logo_individual_share_buttons_individual_noticia">
<a title="Twitter" href="https://twitter.com/elcordillerano" target="_blank" rel="nofollow">
<span class="fa fa-twitter"></span>
</a>
</div>
<div class="clear_both"></div>
</div>
<div class="individual_share_buttons_individual_noticia instagram">
<div class="logo_individual_share_buttons_individual_noticia">
<a title="Instagram" href="https://www.instagram.com/elcordillerano/" target="_blank" rel="nofollow">
<span class="fa fa-instagram"></span>
</a>
</div>
<div class="clear_both"></div>
</div>
<div class="individual_share_buttons_individual_noticia facebook">
<div class="logo_individual_share_buttons_individual_noticia">
<a title="Facebook" href="https://www.facebook.com/elcodillerano.com.ar/" target="_blank" rel="nofollow">
<span class="fa fa-facebook"></span>
</a>
</div>
<div class="clear_both"></div>
</div>
<div class="clear_both"></div>
</div>
</div>
<div class="clear_both"></div>
</div>
</div>
<div class="clear_both"></div>
<div class="col-xs-12 fila_footer_info_diario ">
Diario El Cordillerano -
F.P.Moreno 975 S.C. de Bariloche -
Bariloche Argentina |
Tel: <a href="tel:+54-294-4431409">+54-294-4431409</a> |
Email: <a href="/cdn-cgi/l/email-protection#abc5c4dfc2c8c2cad8ebcec7c8c4d9cfc2c7c7ced9cac5c485c8c4c685cad9"><span class="__cf_email__" data-cfemail="87e9e8f3eee4eee6f4c7e2ebe4e8f5e3eeebebe2f5e6e9e8a9e4e8eaa9e6f5">[email&#160;protected]</span></a>
</div>
<div class="col-xs-12 fila_footer_info_extra">
<a href="/rss/"><span class="fa fa-rss-square icono_rss"></span>RSS</a> |
<a href="/contacto/">Contacto</a> |
<a href="/politicas-privacidad/">Políticas de Privacidad</a> |
<a href="http://www.cmsparadiarios.com.ar/" target="_blank">CMS para Diarios</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>        

        /* On document ready 
        llamo a la funcion que ajusta el alto de los contenedores de noticias 
        Llamo a la función on load y on scroll
        Llamo al cargar clima 
        Llamo a la funcion que controla el ancho del menu principal */    
        function document_ready(){

           reposicionamiento_elementos_header();

           /* SI TIENE ACTIVADOS LOS BANNERS RANDOM **/
           if(typeof(cargar_banners_random)!="undefined"){
                
                cargar_banners_random();
            
            /** SI NO TIENE ACTIVADOS LOS BANNERS RANDOM **/
            }else{

                remover_banners_segun_version("individual_banner_imagen");                
                
                $(".individual_banner_imagen img").each(function(){
                    $(this).attr("src",$(this).attr("data-src-banner"));
                });
                
            }

            remover_banners_segun_version("contenedor_general_banner_expandible");

                            
        }
        function remover_banners_segun_version(tipo){
            
            /* SI ES MOBILE ELIMINO TODOS LOS BANNERS SOLO DESKTOP */
            if($("body").hasClass("es_mobile")){
                $("."+tipo+".solo_desktop").each(function(){
                    var cantidad_banners = $(this).parent().children().length;
                    if(cantidad_banners == 1){
                        $(this).parent().parent().parent().remove();
                    }else{
                        $(this).remove();
                    }
                });
            /* SI ES DESKTOP ELIMINO TODOS LOS BANNERS SOLO MOBILE */
            }else{
                $("."+tipo+".solo_mobile").each(function(){
                    var cantidad_banners = $(this).parent().children().length;
                    if(cantidad_banners == 1){
                        $(this).parent().parent().parent().remove();
                    }else{
                        $(this).remove();
                    }
                    
                });
            }
                
        }
        function reposicionamiento_elementos_header(){
            var ancho_body = $("body").width();
            
            if(ancho_body<=750 && $(".espacio_logo_desktop").attr("estado")=="lleno"){
                var contenido_logo = $(".espacio_logo_desktop").html();
                
                $(".espacio_logo_mobile").html(contenido_logo);
                $(".espacio_logo_desktop").html("");
                $(".espacio_logo_desktop").attr("estado","vacio");
                
                $("#columna_banner_header_izquierda").addClass("mobile");
                $("#columna_banner_header_derecha").addClass("mobile");
            }   
            
            if(ancho_body>750 && $(".espacio_logo_desktop").attr("estado")=="vacio"){
                var contenido_logo = $(".espacio_logo_mobile").html();
                
                $(".espacio_logo_desktop").html(contenido_logo);
                $(".espacio_logo_mobile").html("");
                $(".espacio_logo_desktop").attr("estado","lleno");
                
                $("#columna_banner_header_izquierda").removeClass("mobile");
                $("#columna_banner_header_derecha").removeClass("mobile");
            }      
        }
        
    </script>
<script data-cfasync="false" src='/js/detectmobilebrowser.min.js?ver=1.1'></script>
<script data-cfasync="false" src='/js/on_load.min.js?ver=1.1'></script>
<script data-cfasync="false" src='/js/galleria-1.4.min.js?ver=1.1'></script>
<script data-cfasync="false" src='/js/jquery.bxslider.min.js?ver=1.1'></script>
<script data-cfasync="false" src='/js/galerias.min.js?ver=1.1'></script>
<script src='/js/jsfunctions.min.js?ver=1.1'></script>
<script src='/js/hammer.min.js?ver=1.1'></script>
<script src='/js/jquery.hammer.min.js'></script>

<script src="https://apis.google.com/js/platform.js" async defer>{lang:'es'}</script>
</layout_footer>
</body>
</html>
